模型拖拽一直提示需要配置怎么解决?

模型拖拽一直提示需要配置


方法一:

可解决大多数用户问题:

1 、请关闭溜云库

2 、鼠标右键 > 以管理员身份启动溜云库

3 、重启 MAX ,就可以了


图片6.png


方法二:

1.  首先需要确保溜云库的插件管理中有max 安装路径


图片5.png


图片4.png


2.  当确保插件管理中有你的max 的安装路径之后,再右键查看 max 安装路径的文件夹的属性


图片3.png



3.  最后重启溜云库,然后再开启max 即可解决问题;如果还是解决不了,请看步骤 4

4.  右键桌面溜云库图标-> 点击属性


图片1.png



5.  然后选择兼容性-> 勾选上以管理员身份运行此程序 -> 点击确定;然后重启溜云库之后,再重启 max 即可


图片2.png



6. 如果上述方法都没有解决,请联系客服